Kaufberatung

Käferthias
Beiträge: 33
Registriert: 22.12.2009, 09:20
Wohnort: Tübingen

Beitrag von Käferthias » 04.01.2010, 16:45

Heute war ich beim TÜV, die haben mir ein wenig den Kopf gewaschen, muss ich sagen.
Die Bremse hinten löst nicht richtig, wirkt ungleichmässig. Anscheinend wird auf der Beifahrerseite der äussere Belag nicht richtig angedrückt. Somit ist auch die Scheibe angerostet...
Schlimmer als die Bremse sind die Rostlöcher am Rahmen, die ich nach - Zitat: "Herstellerangaben" schweissen lassen soll... Oh mann, das klingt nicht billig.
Den Grund für das rasseln beim Beschleunigen habe ich auch gefunden, denke ich. Da ist eine Halterung vom Getriebe fahrerseitig abgebrochen. Hat die eventuell jemand liegen?

losangedor
Beiträge: 468
Registriert: 14.02.2006, 00:10

Beitrag von losangedor » 04.01.2010, 18:50

Hallo,

das mit den hinteren Bremsen ist ein altbekanntes Problem - mir wären beim V6 auch Trommelbremsen hinten lieber. Bremsscheiben, Klötze, Handbremsseile und Bremssättel gibt es problemlos im Zubehör, der Bucht und natürlich auch beim Freundlichen. Die Teile wurden von 1975 bis 1996 in diversen Renaults verbaut... :)

In den meisten Fällen bekommt man den Bremssattel samt Führung wieder gut gangbar, allerdings reisst gerne die Entlüftungsschraube am Bremssattel ab und dann ist das gute Stück nur noch Edelschrott. Um neue Bremsscheiben samt Klötzen wirst Du nicht umhin kommen - musste ich zuletzt ebenfalls erneuern, trotz regelmäßiger Benutzung des 25ers... X(

Schweißen nach Herstellerangaben heisst nichts anderes, als fachgerecht schweißen - das kann auch jede halbwegs fähige freie Werkstatt oder ein geschickter Schrauber auch selbst... ;)

Die Bodengruppe des R25 ist zu 99% identisch mit der vom Vorgänger R20/30 und stammt somit aus den frühen 1970er Jahren... 8)

Da gab es noch nicht wie heute computerberechnete Knautschzonen in Kombination mit Gurtstraffern und Airbags etc. - hier kann beim unbedarften Schweißen an Trägern im Falle eines Unfalls die Verformung der Karosserie anders als geplant verlaufen und somit Airbags etc. zum falschen Zeitpunkt zünden...

Die Getriebeaufhängungen habe ich sicher auch noch irgendwo... - werde die aber vermutlich erst wieder ab April/Mai finden, falls ich wie geplant umziehe...

Du kannst aber gerne bei mir vorbeikommen, in 5-6 Stunden Suche und Umräumen haben wir die gesuchten Teile bestimmt freigelegt... :D :D :D

Gruß,

Hans-Jürgen

Käferthias
Beiträge: 33
Registriert: 22.12.2009, 09:20
Wohnort: Tübingen

Beitrag von Käferthias » 04.01.2010, 19:05

Ich komm gerade vom Karosseriebauer meines Vertrauens. Er meint kein Problem, kostet 300 Euro - wird gemacht.

Die Bremse ist schon deswegen ärgerlich, weil die erst 2007 komplett neu gemacht wurde. Was sind das eigentlich für Bremssättel? Schwimmend? (Habs mir noch nicht angesehen)

Käferthias
Beiträge: 33
Registriert: 22.12.2009, 09:20
Wohnort: Tübingen

Beitrag von Käferthias » 05.01.2010, 08:19

Noch eine Frage: Der Motor wird fast nicht warm. Wenn ich 20km überland fahre, dann kommt der Temperaturanzeiger kaum über den ersten Strich raus. Aus der Heizung kommt dann auch nur lauwarme Luft. Wenn man ihn im Stand laufen lässt, geht die Anzeige auch höher, knapp über dem Mittelstrich sprungt der Motorlüfter an.
Ist da einfach der Wärmegeber kaputt und liefert falsche Werte? Oder ist das normal so?

DaChicken
Beiträge: 98
Registriert: 31.08.2008, 22:17
Wohnort: Buchholz i. d N.
Kontaktdaten:

Beitrag von DaChicken » 05.01.2010, 16:59

Original von Käferthias
Noch eine Frage: Der Motor wird fast nicht warm. Wenn ich 20km überland fahre, dann kommt der Temperaturanzeiger kaum über den ersten Strich raus. Aus der Heizung kommt dann auch nur lauwarme Luft. Wenn man ihn im Stand laufen lässt, geht die Anzeige auch höher, knapp über dem Mittelstrich sprungt der Motorlüfter an.
Ist da einfach der Wärmegeber kaputt und liefert falsche Werte? Oder ist das normal so?
Hatte jetzt nicht gelesen ob du n v6 furhst aber bei meinem ist es ähnlich , laut meines Mechanikers von Renault "völlig" normal
Chuck Norris isst Melonen-Joghurt mit GANZEN Früchten!

losangedor
Beiträge: 468
Registriert: 14.02.2006, 00:10

Beitrag von losangedor » 05.01.2010, 18:43

...eindeutig das Thermostat defekt - auch bei den aktuellen Minusgraden heizt ein R25 sehr gut!

Gruß,

Hans-Jürgen

Antworten