Lautsprecher Hochtöner

Antworten
Daniel S
Beiträge: 1278
Registriert: 14.02.2006, 10:23
Kontaktdaten:

Lautsprecher Hochtöner

Beitrag von Daniel S » 29.06.2017, 08:53

Hallo,
der linke in meinem Turbo ist defekt.

Hat noch jemand einen Lautsprecher Amaturenbrett? Meiner hat unendlich Ohm und natürlich kommt dann auch keine Musik...

LG
Daniel

R12 Break
Beiträge: 381
Registriert: 25.02.2013, 16:00
Wohnort: Ostholstein

Beitrag von R12 Break » 29.06.2017, 15:23


nh25
Beiträge: 787
Registriert: 19.05.2006, 15:15

Beitrag von nh25 » 29.06.2017, 20:44

Hi Daniel,

könnte sein dass ich noch welche im Keller habe...oder die im Baccara noch drin sind.
Wie leicht sind die auszubauen? Weiß Du wie's geht ?

Wenn welche das sind, na Du hast ja meine Mail.
Wie dringend ist es ?

Gruß

nh25

PS: passt beim Turbo auch der V6 Kühler ?

nh25
Beiträge: 787
Registriert: 19.05.2006, 15:15

Beitrag von nh25 » 02.07.2017, 15:50

Hi Daniel,

Wollte Dir Mail mit Bilder senden.
Dein Postfach ist voll....

Gruß

bacci25
Beiträge: 226
Registriert: 27.11.2013, 15:54
Wohnort: NÖ/Wien

Beitrag von bacci25 » 10.07.2017, 14:49

Hello miteinander,

hatte damals jene verbaut (siehe o. g. Thread):
https://www.conrad.at/de/auto-hochtoene ... 70364.html

Conradgehäuse öffnen, HT raus und in den R25klipp reinkleben...
Klingen bis heute noch sehr gut! :-)

VLG

nh25
Beiträge: 787
Registriert: 19.05.2006, 15:15

Beitrag von nh25 » 10.07.2017, 18:42

Hi,

die LS sind schon zu Daniel unterwegs, leider mit der Schneckenpost DHL...

Gruß

nh25

nh25
Beiträge: 787
Registriert: 19.05.2006, 15:15

Beitrag von nh25 » 15.07.2017, 10:39

Hi Daniel,

Du hast Mail....solltest Du dringend mal lesen...

Gruß

nh25

Antworten