etwas Werbung:
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Das Renault 25 - Forum » Handel und Wandel » Kaufen » Hochtöner für Armaturenbrett » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Hochtöner für Armaturenbrett
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
RolandR25 RolandR25 ist männlich
ausgelernter Lehrling


images/avatars/avatar-35.jpg

Dabei seit: 23.04.2009
Beiträge: 46
Herkunft: Raum Gummersbach

Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen!
Ich suche für Ph2 mindestens einen Hochtöner aus Armaturenbrett.
Hat jemand sowas zu verkaufen?

Gruß Roland
19.04.2016 21:12 RolandR25 ist offline E-Mail an RolandR25 senden Beiträge von RolandR25 suchen Nehmen Sie RolandR25 in Ihre Freundesliste auf
Werbung:

Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

RE: Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!
Ist dein Hochtöner defekt oder fehlt der? Ich hab denke mal noch welche, wenn es nicht stört, das die repariert sind... . Wenn du defekte hast, dann nicht wegwerfen, die kann man reparieren (Drahtbruch an der Membran oder Kondensator defekt).
Manuel
19.04.2016 22:40 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
RolandR25 RolandR25 ist männlich
ausgelernter Lehrling


images/avatars/avatar-35.jpg

Dabei seit: 23.04.2009
Beiträge: 46
Herkunft: Raum Gummersbach

Themenstarter Thema begonnen von RolandR25
RE: Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallöchen- Stimmt an den Kondensator hab ich noch garnicht gedacht.
Sollte ich mal durchmessen! Und der Drahtbruch? Einfach lötbar?
Hab schon einmal die Stellmotoren von der ZV gemacht, aber Lautsprecher bislang noch nicht

Gruß Roland
27.04.2016 20:46 RolandR25 ist offline E-Mail an RolandR25 senden Beiträge von RolandR25 suchen Nehmen Sie RolandR25 in Ihre Freundesliste auf
Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

RE: Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi.
Also den Kondensator messen bitte nur mit dem passenden Meßgerät und ausgebaut, da es sonst zu Meßfehlern kommt... . Den drahtbruch an der Membran ist schwierig zu reparieren, wenn man das noch nicht gemacht hat, wird es schwierig (ich hatte mehrere zur verfügung). Der Hochtöner muss komplett auseinander, dabei muss man aufpassen, das man nicht noch mehr kaputt macht. Wenn du es selber versuchen willst... großes Grinsen Ansonsten kann ich dir einen zusenden und du schickst den defekten zu mir... Augenzwinkern
Ach so, der Kondensator ist ein Bi-Polarer Tonfrequenz Kondensator...
27.04.2016 23:10 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
RolandR25 RolandR25 ist männlich
ausgelernter Lehrling


images/avatars/avatar-35.jpg

Dabei seit: 23.04.2009
Beiträge: 46
Herkunft: Raum Gummersbach

Themenstarter Thema begonnen von RolandR25
RE: Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo.
Also die Spulen waren völlig aufgelöst der Kern gerostet -wahrscheinlich durch Feuchtigkeit . Der Elko war auch geplatzt. Habe nun für 16 € neue gefunden welche zu 100% unter die Original Abdeckung gepasst haben. Geben nun einen viel besseren Klang ab.

Gruß Roland
09.06.2016 21:30 RolandR25 ist offline E-Mail an RolandR25 senden Beiträge von RolandR25 suchen Nehmen Sie RolandR25 in Ihre Freundesliste auf
bacci25
Altmeister


images/avatars/avatar-54.jpg

Dabei seit: 27.11.2013
Beiträge: 200
Herkunft: NÖ/Wien

RE: Hochtöner für Armaturenbrett Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hello,

Folgend Pix von den Hochtönern; sehr gut auf den ELKOS zu sehen die Bezeichnung "3,3µF63V"; die Spulen sehen zum Glück noch sehr gut aus! Werd neue Elkos verlöten und hoffen daß sie wieder hochtönern...

VLG

Dateianhänge:
jpg HochtonSpule.jpg (122,13 KB, 69 mal heruntergeladen)
jpg HochtonLSteile.jpg (144,41 KB, 65 mal heruntergeladen)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von bacci25: 04.07.2016 21:45.

04.07.2016 11:53 bacci25 ist offline E-Mail an bacci25 senden Beiträge von bacci25 suchen Nehmen Sie bacci25 in Ihre Freundesliste auf
Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!
Schönes Puzzle... . Bei den Elkos handelt es sich um Bipolare Kondensatoren, nicht normale Elkos benutzen! Die können dann Platzen und dann beginnt alles von vorne... . (Tonfrequenz Kondensatoren)
Mfg
Manuel
04.07.2016 23:49 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
bacci25
Altmeister


images/avatars/avatar-54.jpg

Dabei seit: 27.11.2013
Beiträge: 200
Herkunft: NÖ/Wien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mannomann,
sind die schwer zu bekommen! Laut Verfügbarkeit hab ich ganz Ö aufgekauft...
Diese biPolaren (leider axial verdrahtet) kosten € 1,89 das Stück; treffen nächste Wo ein!
Berichte wenn ich sie eingelötet habe und wieder Hohe Töne höre :-)))
VLG und thx for helping Infos!

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von bacci25: 12.07.2016 20:36.

06.07.2016 15:56 bacci25 ist offline E-Mail an bacci25 senden Beiträge von bacci25 suchen Nehmen Sie bacci25 in Ihre Freundesliste auf
bacci25
Altmeister


images/avatars/avatar-54.jpg

Dabei seit: 27.11.2013
Beiträge: 200
Herkunft: NÖ/Wien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nun ja,

den neuen BiPolarElko fein eingebettet, eingelötet, darauf geachtet daß beim Zusammenbau die Spule nicht kaputtgeht und links vorne im Wagen angeschlossen (re/vo tönt ein originaler Hochton aus dem Jahre 1988 :-)

Bin noch keine km mit Musik gefahren aber im Unterschied zum rechten OriginalHochton ist der "neue" etwas leiser und klingt nicht so "fein"... vielleicht täuscht es auch nur?! Hoffe da gibt es kein +/- oder eine "Flussrichtung" beim Einbau zu beachten!

VLG

Dateianhang:
jpg HochtonNeuBiPolar.jpg (79 KB, 38 mal heruntergeladen)
12.07.2016 20:46 bacci25 ist offline E-Mail an bacci25 senden Beiträge von bacci25 suchen Nehmen Sie bacci25 in Ihre Freundesliste auf
Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi !
Also bei Bipolaren Kondensatoren gibt es keine Flussrichtung, deshalb sind die ja Bipolar... Augen rollen Augen rollen Augen rollen
Also das der jetzt nicht mehr so fein klingt, kann daran liegen, das die spule/Membrane vielleicht nicht mehr auf der originalen Position liegt, also etwas höher... oder du hast einen anderen Wert drin, als im anderen. In meinen Ist ein 10uF mit 63V drin, laut deinem Foto hast du aber einen 3,3uF mit 100V (Spannung höher ist kein Problem, darf nur nicht tiefer als der Originale sein, die Kapazität muss aber stimmen, sonst klingt das nicht gut). Denke das es das sein wird.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Renault 25 TX: 12.07.2016 22:32.

12.07.2016 22:28 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
bacci25
Altmeister


images/avatars/avatar-54.jpg

Dabei seit: 27.11.2013
Beiträge: 200
Herkunft: NÖ/Wien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hello Manuel,

vielen Dank für Hilfe! Weiter oben auf meinen Fotos erkennt man die "alten" 3,3uF63V; und die waren in jedem Hochtöner von meinen 25ern (B29B,B29F & B29G) drinne?! Der Conrad-Verkäufer meinte 3,3uF mit 100V "passt" auch!

Interessant daß bei Dir 10uF verlötet sind?!

Hab noch Plan "B" entwickelt, nennt sich "low budget"&"Quick and pretty" :-)
Ein 12,-euro-Conrad-BaseTech-HochtönerSet zerlegt, mit Heißklebe eingepasst, reingeklipst und man höre und staune: "klingt äußerst brilliant"!

VLG

(Grins ...man bedenke die Gewichtsreduktion und dadurch Spritersparnis da ja jetzt die schweren Magneten wegfallen ;-)))

Dateianhänge:
jpg PlanB_.jpg (119 KB, 26 mal heruntergeladen)
jpg PlanB.jpg (104 KB, 28 mal heruntergeladen)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bacci25: 13.07.2016 00:06.

13.07.2016 00:01 bacci25 ist offline E-Mail an bacci25 senden Beiträge von bacci25 suchen Nehmen Sie bacci25 in Ihre Freundesliste auf
Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja das ist ja mal was großes Grinsen
Vielleicht könnte ich ja auch meine umbauen und viel Sprit sparen großes Grinsen großes Grinsen
Momentanverbrauch pro 100km: 11 Liter traurig
Nach dem umbau spart man sicherlich 1 Liter Augen rollen Augen rollen
Aber die Idee ist gut, nur wenn du Heißkleber benutzt hast, gibt es da nicht vielleicht wärmeprobleme in der prallen sonne bzw im Winter?
Bei sowas nutze ich Konstruktionskleber oder sekundenkleber, der kann dann auf jedenfall die Wärme ab... .
Wegen der Spannung auf dem Kondensator: die Spannung darf ruhig höher sein, nur nicht weniger... aber das hat sich ja erstmal erledigt...
Manuel

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Renault 25 TX: 13.07.2016 21:29.

13.07.2016 21:26 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
bacci25
Altmeister


images/avatars/avatar-54.jpg

Dabei seit: 27.11.2013
Beiträge: 200
Herkunft: NÖ/Wien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hello Manuel,

die HeißklebePatronen sind ziemlich Hochpreisig und genießen auch beruflich das Vertrauen qualitativer Haltbarkeit... bin bei Plan "B" geblieben und habe alle 6 Hochtöner "erneuert"; mußte leider feststellen daß an allen anderen Membranspulen die "Zuleitung" zur äußeren Lötstelle korridiert/gebrochen/ab ist! Dieser lackierte Kupferdraht ist ja so DÜNN daß man ihn fast nicht sieht!
Schade, die Hochtonkalotten sind optisch ja in Ordnung...

VLG

P.S.: meiner schafft im besten Fall 6,3l/100km (fahr ja nur Autobahn) und im schlimmsten Fall an die 7,5l bei hoher Dauergeschwindigkeit...
Wechsle mal die Einspritzdüsen! Sollten beim J7T jene 0280150126 sein!
13.07.2016 21:49 bacci25 ist offline E-Mail an bacci25 senden Beiträge von bacci25 suchen Nehmen Sie bacci25 in Ihre Freundesliste auf
Renault 25 TX Renault 25 TX ist männlich
Altmeister


images/avatars/avatar-57.gif

Dabei seit: 16.09.2007
Beiträge: 230
Herkunft: Holdorf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!
Also der Verbrauch liegt bei 11 Liter, ist beim 3-Gang Automatik 2,2 Liter denke ich fast normal, fahre kaum Autobahn.
Mit E85 liegt der Verbrauch bei fast 20 Liter, also hab ich das erstmal abgeklemmt und aufgegeben........
Mal sehen, nachdem das E85 fast spülungsmäßig durchgelaufen ist, könnte der Verbrauch jetzt auch etwas geringer sein.
Mfg
Manuel
22.07.2016 22:57 Renault 25 TX ist offline E-Mail an Renault 25 TX senden Beiträge von Renault 25 TX suchen Nehmen Sie Renault 25 TX in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Das Renault 25 - Forum » Handel und Wandel » Kaufen » Hochtöner für Armaturenbrett


Forensoftware WoltLab GmbH
Partnerseite Kaufpoint.de